Requirements

Requirements

Currently the Infosistema Performance Advisor (IPA) component needs:

  • OutSystems 11 environment, deployed on either a SQL Server or ORACLE database
  • Internet connection

What’s Next

With the above requirements, you are all set to install IPA on your OutSystems environment!

Did this page help you?